<!DOCTYPE html>
<html lang="en-gb" >
<head>
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      <base href="http://www.thereporteronline.net/newsx/local-news/69023-oak-lawn-native-and-mlb-ump-tumpane-saves-a-life-in-pittsburgh" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Jeff Vorva" />
  <meta name="og:title" content="Oak Lawn native and MLB ump Tumpane saves a life in Pittsburgh" />
  <meta name="og:type" content="article" />
  <meta name="og:url" content="http://www.thereporteronline.net/newsx/local-news/69023-oak-lawn-native-and-mlb-ump-tumpane-saves-a-life-in-pittsburgh" />
  <meta name="og:site_name" content="The REPORTERonline" />
  <title>Oak Lawn native and MLB ump Tumpane saves a life in Pittsburgh</title>
  <link href="http://www.thereporteronline.net/templates/gk_gamenews/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.thereporteronline.net/component/search/?Itemid=395&amp;catid=77&amp;id=69023&amp;format=opensearch" rel="search" title="Search The REPORTERonline" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/components/com_rsform/assets/calendar/calendar.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_rsform/assets/css/front.css" type="text/css" />
  <link rel="stylesheet" href="http://www.thereporteronline.net/templates/gk_gamenews/css/tablet.css" type="text/css" media="only screen and (max-width: 900px), only screen and (max-device-width: 900px) and (-moz-max-device-pixel-ratio: 1.5), only screen and (max-device-width: 900px) and (-o-max-device-pixel-ratio: 1.5/1), only screen  and (max-device-width: 900px) and (-webkit-max-device-pixel-ratio: 1.5), only screen and (max-device-width: 900px) and (max-device-pixel-ratio: 1.5), only screen and (max-device-width: 1800px) and (-moz-min-device-pixel-ratio: 2), only screen and (max-device-width: 1800px) and (-o-min-device-pixel-ratio: 2/1), only screen and (max-device-width: 1800px) and (-webkit-min-device-pixel-ratio: 2), only screen and (max-device-width: 1800px) and (min-device-pixel-ratio: 2)"  />
  <link rel="stylesheet" href="http://www.thereporteronline.net/templates/gk_gamenews/css/mobile.css" type="text/css" media="
	    	only screen and (max-width: 540px),
	    	only screen and (max-device-width: 540px) and (-moz-max-device-pixel-ratio: 1.5), 
	    	only screen and (max-device-width: 540px) and (-o-max-device-pixel-ratio: 1.5/1), 
	    	only screen and (max-device-width: 540px) and (-webkit-max-device-pixel-ratio: 1.5),
	    	only screen and (max-device-width: 540px) and (max-device-pixel-ratio: 1.5), 
	    	only screen and (max-device-width: 1080px) and (-webkit-min-device-pixel-ratio: 2), 
	    	only screen and (max-device-width: 1080px) and (-moz-min-device-pixel-ratio: 2),
	    	only screen and (max-device-width: 1080px) and (-o-min-device-pixel-ratio: 2/1),
	    	only screen and (max-device-width: 1080px) and (min-device-pixel-ratio: 2)"  />
  <link rel="stylesheet" href="http://www.thereporteronline.net/templates/gk_gamenews/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.thereporteronline.net/templates/gk_gamenews/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.thereporteronline.net/templates/gk_gamenews/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.thereporteronline.net/templates/gk_gamenews/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.thereporteronline.net/templates/gk_gamenews/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.thereporteronline.net/templates/gk_gamenews/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.thereporteronline.net/templates/gk_gamenews/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.thereporteronline.net/templates/gk_gamenews/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.thereporteronline.net/modules/mod_socialmedialinks/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.thereporteronline.net/plugins/system/gk_ajax_search/gk_ajax_search.css" type="text/css" />
  <style type="text/css">
.gkcol { width: 200px; }@media screen and (max-width: 675px) {
    	#k2Container .itemsContainer { width: 100%!important; } 
    	.cols-2 .column-1,
    	.cols-2 .column-2,
    	.cols-3 .column-1,
    	.cols-3 .column-2,
    	.cols-3 .column-3,
    	.demo-typo-col2,
    	.demo-typo-col3,
    	.demo-typo-col4 {width: 100%; }
    	}#system-message-container { margin: 0 -20px; }.centered { text-align: center; }

.gkMenu > ul > li a {
  padding-left: 6px;
  padding-right: 6px;
}
.gkMenu > ul > li { font-weight: bold;
  font-size: 16px;
}
#gkTopBar ul li a { font-weight: bold; color: #FFF; }
.gkFooter {color: #ffffff;
    font-size: 16px;
}

div.banneritem {text-align: center; padding-top: 20px } /* centers banner items without center tag */

#gkTopMenu {padding-top: 10px
}
#gkFooterNav strong {color: #fff;
}
#gkLogo, #gkLogo img { max-width: 100%; } /* forces logo to not be any wider than the screen making it auto-resize */
/* Logo  */
#gkLogo {
  width: 100%;
  text-align: center;
}
#gkLogo img {
  margin-left: auto;
  margin-right: auto;
}
.readon { display: inline-block; }

/* Change the warning requiring subscription to stand out better */
#system-message dd {
    background: none repeat scroll 0 0 #eead0e;
    color: #FFFFFF;
    font-size: 22px;}
/* CSS so "Privacy..." line fills the page width   */
#gkFooterNav { width :100%; }#gkSidebar { width: 35%; }
#gkContent { width: 65%; }
#gkPage, #gkTopBar > div, .gkFooter, #gkBottom2 { max-width: 1020px; }
body { padding: 0 20px; }#menu321 > div,
#menu321 > div > .childcontent-inner { width: 200px; }
#menu322 > div,
#menu322 > div > .childcontent-inner { width: 200px; }
#menu324 > div,
#menu324 > div > .childcontent-inner { width: 200px; }

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/components/com_rsform/assets/js/script.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.thereporteronline.net/templates/gk_gamenews/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.thereporteronline.net/templates/gk_gamenews/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.thereporteronline.net/plugins/system/gk_ajax_search/gk_ajax_search.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.thereporteronline.net/templates/gk_gamenews";

$GK_URL = "http://www.thereporteronline.net/";

				  window._taboola = window._taboola || [];
				  _taboola.push({article:'auto'});
				  !function (e, f, u) {
				    e.async = 1;
				    e.src = u;
				    f.parentNode.insertBefore(e, f);
				  }(document.createElement('script'),
				  document.getElementsByTagName('script')[0],
				  'http://cdn.taboola.com/libtrc/benn-network/loader.js');

			try{$Gavick;}catch(e){$Gavick = {};} $Gavick["gk_ajax_search"] = { "container_id": "gkSearch", "delay": "500", "length": "3", "lang_close": "Close", "lang_all_results": "View all results", "lang_no_results": "No results for specified phrase&hellip;" }
  </script>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.thereporteronline.net/templates/gk_gamenews/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.thereporteronline.net/templates/gk_gamenews/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.thereporteronline.net/templates/gk_gamenews/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.thereporteronline.net/templates/gk_gamenews/js/respond.js"></script>
<script type="text/javascript" src="http://www.thereporteronline.net/templates/gk_gamenews/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-tablet-width="940" data-mobile-width="580" data-bg="2">	

		
	
	<div id="gkPage">	 
	    	    
	    <section id="gkPageTop">                    	
		    
          <a href="/./" id="gkLogo">
        <img src="http://www.thereporteronline.net/images/Brand_Identity_Images/Reporter.jpg" alt="The REPORTERonline" />
     </a>
     		    
		    <div id="gkMobileMenu">
		    	Menu		    	<select onChange="window.location.href=this.value;">
		    	<option  value="http://www.thereporteronline.net/">This week's stories...</option><option  value="/newsx">News</option><option selected="selected"  value="/newsx/local-news">&nbsp;&nbsp;&raquo;Local News</option><option  value="/newsx/school">&nbsp;&nbsp;&raquo;School</option><option  value="/newsx/church">&nbsp;&nbsp;&raquo;Church</option><option  value="/newsx/health">&nbsp;&nbsp;&raquo;Health</option><option  value="/newsx/police-reports">&nbsp;&nbsp;&raquo;Police Reports</option><option  value="/newsx/obituaries">&nbsp;&nbsp;&raquo;Obituaries</option><option  value="/newsx/community">&nbsp;&nbsp;&raquo;Community</option><option  value="/newsx/consumer-page">&nbsp;&nbsp;&raquo;Consumer Page</option><option  value="/sportsx">Sports</option><option  value="/opinion">Opinion</option><option  value="/opinion/editorials">&nbsp;&nbsp;&raquo;Editorials</option><option  value="/opinion/letters">&nbsp;&nbsp;&raquo;Letters</option><option  value="/opinion/columns">&nbsp;&nbsp;&raquo;Columns</option><option  value="/out-and-about">Out and About</option><option  value="/out-and-about/broaden-your-horizons">&nbsp;&nbsp;&raquo;Broaden your Horizons</option><option  value="/out-and-about/movie-reviews">&nbsp;&nbsp;&raquo;Popcorn Picks</option><option  value="/calendar">Calendar</option><option  value="/about-us">About Us / Contact</option>		    	</select>
		    </div>
		    
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.thereporteronline.net/"  class=" first" id="menu101" title="This week's stories..." >This week's stories...</a></li><li  class="haschild active"><a href="/newsx"  class=" haschild active" id="menu321" title="News" >News</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first active"><a href="/newsx/local-news"  class=" first active" id="menu395" title="Local News" >Local News</a></li><li ><a href="/newsx/school"  id="menu396" title="School" >School</a></li><li ><a href="/newsx/church"  id="menu397" title="Church" >Church</a></li><li ><a href="/newsx/health"  id="menu398" title="Health" >Health</a></li><li ><a href="/newsx/police-reports"  id="menu399" title="Police Reports" >Police Reports</a></li><li ><a href="/newsx/obituaries"  id="menu400" title="Obituaries" >Obituaries</a></li><li ><a href="/newsx/community"  id="menu617" title="Community" >Community</a></li><li  class="last"><a href="/newsx/consumer-page"  class=" last" id="menu618" title="Consumer Page" >Consumer Page</a></li></ul></div>
</div>
</div></li><li ><a href="/sportsx"  id="menu424" title="Sports" >Sports</a></li><li  class="haschild"><a href="/opinion"  class=" haschild" id="menu322" title="Opinion" >Opinion</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/opinion/editorials"  class=" first" id="menu427" title="Editorials" >Editorials</a></li><li ><a href="/opinion/letters"  id="menu428" title="Letters" >Letters</a></li><li  class="last"><a href="/opinion/columns"  class=" last" id="menu429" title="Columns" >Columns</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/out-and-about"  class=" haschild" id="menu324" title="Out and About" >Out and About</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/out-and-about/broaden-your-horizons"  class=" first" id="menu416" title="Broaden your Horizons" >Broaden your Horizons</a></li><li  class="last"><a href="/out-and-about/movie-reviews"  class=" last" id="menu616" title="Popcorn Picks" >Popcorn Picks</a></li></ul></div>
</div>
</div></li><li ><a href="/calendar"  id="menu518" title="Calendar" >Calendar</a></li><li  class="last"><a href="/about-us"  class=" last" id="menu584" title="About Us / Contact" >About Us / Contact</a></li></ul>
</nav>   
	    	</div>
	    		    	
	    		    	<nav id="gkTopMenu">
	    		

<div class="custom"  >

	<!-- Beginning PassBack for Ad unit BENN/Regional_Publishing ### size: [[728,90]] -->
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('6785150/BENN/Regional_Publishing', [[728,90]]).setTargeting('fold',['ATF']).display();
</script>
<!-- End Passback -->	
</div>

	    	</nav>
	    		    </section>
	
		<div id="gkPageContent">
					 
	    	<section id="gkContent">					
								
								
					
				
								
				<section id="gkMainbody">
											
<article class="item-page">
		
	<header>
		
				<h1>
							<a href="/newsx/local-news/69023-oak-lawn-native-and-mlb-ump-tumpane-saves-a-life-in-pittsburgh">
					Oak Lawn native and MLB ump Tumpane saves a life in Pittsburgh				</a>
					</h1>
		
				<ul>	
			
						<li class="createdby">
								
									Written by Jeff Vorva							</li>
						
						
			
			
							
								<li class="email-icon">
				<a href="/component/mailto/?tmpl=component&amp;template=gk_gamenews&amp;link=0395ed38a6df4ab6a35c277f6f5f3a70e6ee814d" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/gk_gamenews/images/system/emailButton.png" alt="Email"  /></a>				</li>
								
									</ul>
			</header>

	







<p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';"><img src="/images/stories/Reporter7062017/john%20tumpane%20photo%207-6.jpg" alt="john tumpane photo 7-6" height="168" width="300" /></span></p>
<p style="text-align: right;" align="right"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">Photo by MLB.com</span></strong></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">Oak Lawn native and St. Laurence graduate John Tumpane speaks to the media after saving a woman’s life in Pittsburgh. </span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">&nbsp;</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">“Truly heroic.”</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">“God bless him.’’</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">“Don’t boo this umpire!”</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">Wait a minute…are people in social media praising an umpire?</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">You bet. </span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">St. Laurence graduate and Oak Lawn native John Tumpane may have been the object of much Twitter scorn for his performance calling balls and strikes in a June 25 game in Kansas City (“I think it’s fair to ask if $ was on the line or are you that bad of an umpire?” one disgruntled Royals fan Tweeted) but three days later, this Major League Baseball arbiter was praised in the Twitter world – and real world, too -- for his quick-thinking and compassion as he helped save a woman’s life in Pittsburgh.</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">As he was walking on the Roberto Clemente Bridge several hours before calling a game between Pittsburgh and Tampa Bay, Tumpane grabbed a woman who was climbing over a railing on the bridge, which spans over the Allegheny River. He said she told him she wanted a better look at the city’s skyline but he wasn’t buying it. The woman appeared to be suicidal and Tumpane kept hanging on and talking to her until more help arrived.</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">“I saw her put her leg up on the rail, Tumpane said during a news conference. “Obviously that grabs your attention. I saw the situation and I was lucky enough to be there to help. </span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">“I had to think of everything I could do to just hang on to her and when she was thinking of going the other way, I was like ‘not on my watch…please.’ We were both just hanging on and thankfully there were other people around with cellphones and we had the right people helping us.’’</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">A police boat, helicopter, ambulance and fire truck arrived at the scene. </span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">Tumpane, who is listed by MLB.com as living in Burbank, talked briefly with her after the rescue. </span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">“She said ‘you’ll just forget me after this,’ ’’ Tumpane said. “I said ‘no, I’ll never forget you.’ It was an unbelievable day and I’m glad to say that she is going to have another day with us and I’m glad I was in the right place at the right time. </span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">“This isn’t about me. This is about her and people who care about her. I’m glad it’s a positive story and not a sad story.’’</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">According to reports, the woman was taken to a hospital with non-life-threatening injuries. </span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">Tumpane, 34, graduated from St. Laurence in 2001 and made his Major League Baseball debut on Aug. 2, 2010.</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">On Aug. 21 2015, he was behind the plate when Houston starter Mike Fiers threw a no-hitter against the Los Angeles Dodgers. He also worked the World Baseball Classic in 2013. </span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">Some St. Laurence community members were not taken aback by Tumpane’s heroics.</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">“I have been fortunate to be friends with John for 20 years now,” said former classmate and teammate Adam Lotus, who is St. Laurence’s alumni director and assistant baseball coach. “I am not shocked one bit by this. He is one of the most thoughtful people I have ever been around. &nbsp; </span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Arial','sans-serif';">“John is the most humble person as well.&nbsp;I am sure he doesn't want all this attention but something like this shouldn't go unnoticed.&nbsp; He comes from a great family who I also know very well so again not shocked by this.&nbsp;He was a great teammate and still a great friend.’’</span></p>
</p> 


				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/newsx/local-news/69019-hams-have-a-field-day-at-park-in-worth" rel="next">Next &gt;</a>
					</li>
				</ul>

		
	<gavern:social><div id="gkSocialAPI"></gavern:social>
		<gavern:social><fb:like href="http://www.thereporteronline.net/newsx/local-news/69023-oak-lawn-native-and-mlb-ump-tumpane-saves-a-life-in-pittsburgh" GK_FB_LIKE_SETTINGS></fb:like></gavern:social>
	    <gavern:social><g:plusone GK_GOOGLE_PLUS_SETTINGS callback="http://www.thereporteronline.net/newsx/local-news/69023-oak-lawn-native-and-mlb-ump-tumpane-saves-a-life-in-pittsburgh"></g:plusone></gavern:social>
        <gavern:social><g:plus action="share" GK_GOOGLE_PLUS_SHARE_SETTINGS href="http://www.thereporteronline.net/newsx/local-news/69023-oak-lawn-native-and-mlb-ump-tumpane-saves-a-life-in-pittsburgh"></g:plus></gavern:social>
	    <gavern:social><a href="http://twitter.com/share" class="twitter-share-button" data-text="Oak Lawn native and MLB ump Tumpane saves a life in Pittsburgh" data-url=""  gk_tweet_btn_settings>Tweet</a></gavern:social>
		<gavern:social><a href="http://pinterest.com/pin/create/button/?url=http://www.thereporteronline.net/newsx/local-news/69023-oak-lawn-native-and-mlb-ump-tumpane-saves-a-life-in-pittsburgh&amp;media=http://www.thereporteronline.net/images/stories/Reporter7062017/john%20tumpane%20photo%207-6.jpg&amp;description=Oak%20Lawn%20native%20and%20MLB%20ump%20Tumpane%20saves%20a%20life%20in%20Pittsburgh" class="pin-it-button" count-layout="GK_PINTEREST_SETTINGS"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></gavern:social>
	 <gavern:social></div></gavern:social>
<div id="taboola-below-article-thumbnails"></div>
							<script type="text/javascript">
							  window._taboola = window._taboola || [];
							  _taboola.push({
							    mode: 'thumbnails-a',
							    container: 'taboola-below-article-thumbnails',
							    placement: 'Below Article Thumbnails',
							    target_type: 'mix'
							  });
							</script>
							<script type="text/javascript">
							  window._taboola = window._taboola || [];
							  _taboola.push({flush: true});
							</script></article>
									</section>
				
					    	</section>
	    	
	    		    	<aside id="gkSidebar">
	    		<div class="box  nomargin"><div><h3 class="header"><span id="module65">Search our Articles</span></h3><div class="content"><form action="/newsx/local-news" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="35" value="Search..."  onblur="if (this.value=='') this.value='Search...';" onfocus="if (this.value=='Search...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div></div><div class="box "><div><div class="content">

<div class="custom"  >

	<!-- Beginning PassBack for Ad unit BENN/Regional_Publishing ### size: [[300,250]] -->
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('6785150/BENN/Regional_Publishing', [[300,250]]).setTargeting('fold',['ATF']).display();
</script>
<!-- End Passback -->	
</div>
</div></div></div><div class="box "><div><h3 class="header"><span id="module328">Connect with us!</span></h3><div class="content"><div class="smile" style="text-align: left "> <a style="margin:3px;" rel="nofollow" href="https://www.facebook.com/pages/The-Reporter/108619845825636?fref=ts" target="_blank"><img src="http://www.thereporteronline.net/modules/mod_socialmedialinks/icons/default/size4/facebook.png " alt="Facebook" title="Follow us on Facebook" /></a><a style="margin:3px;" rel="nofollow" href="https://twitter.com/thereporter1" target="_blank"><img src="http://www.thereporteronline.net/modules/mod_socialmedialinks/icons/default/size4/twitter.png " alt="Twitter" title="Follow us on Twitter" /></a><a style="margin:3px;" rel="nofollow" href="http://www.youtube.com/user/TheReporter1" target="_blank"><img src="http://www.thereporteronline.net/modules/mod_socialmedialinks/icons/default/size4/youtube.png " alt="Youtube" title="Follow us on Youtube" /></a><a style="margin:3px;" rel="nofollow" href="https://plus.google.com/+ThereporteronlineNet" target="_blank"><img src="http://www.thereporteronline.net/modules/mod_socialmedialinks/icons/default/size4/google.png " alt="Google" title="Follow us on Google" /></a>	</div>
    <div class="clr"></div>
</div></div></div><div class="box "><div><h3 class="header"><span id="module325">Our Local Advertisers...</span></h3><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/68" target="_blank"
							title="Nino&#039;s">
							<img
								src="http://www.thereporteronline.net/images/banners/med_rec/Ninos Online Ad.jpg"
								alt="Nino's"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box "><div><div class="content">

<div class="custom"  >

	<!-- Beginning PassBack for Ad unit BENN/Regional_Publishing ### size: [[160,600]] -->
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('6785150/BENN/Regional_Publishing', [[160,600]]).setTargeting('fold',['BTF']).display();
</script>
<!-- End Passback -->	
</div>
</div></div></div><div class="box "><div><div class="content"><div class="bannergroup">


</div>
</div></div></div><div class="box "><div><div class="content"><div class="bannergroup">


</div>
</div></div></div><div class="box "><div><div class="content"><div class="bannergroup">


</div>
</div></div></div><div class="box "><div><div class="content"><div class="bannergroup">


</div>
</div></div></div><div class="box "><div><div class="content">

<div class="custom"  >

	<div class='s2nPlayer-Go2BDeHe' data-type='barker'></div><script type='text/javascript' src='http://embed.sendtonews.com/player2/embedcode.php?fk=Go2BDeHe&cid=6717&SIZE=400' data-type='s2nScript'></script>	
</div>
</div></div></div><div class="box "><div><div class="content">

<div class="custom"  >

	<div style="width: 300px; height: 250px; background-image: url('http://vortex.accuweather.com/adcbin/netweather_v2/backgrounds/spring1_300x250_bg.jpg'); background-repeat: no-repeat; background-color: #607041;">
<div id="NetweatherContainer" style="height: 238px;">
<script src="http://netweather.accuweather.com/adcbin/netweather_v2/netweatherV2ex.asp?partner=netweather&amp;tStyle=normal&amp;logo=1&amp;zipcode=60463&amp;lang=eng&amp;size=9&amp;theme=spring1&amp;metric=0&amp;target=_self" type="text/javascript"></script>
</div>
<div style="text-align: center; font-family: arial, helvetica, verdana, sans-serif; font-size: 11px; line-height: 12px; color: #fdea11;"><a style="color: #fdea11;" href="http://www.accuweather.com/us/il/palos-heights/60463/city-weather-forecast.asp?partner=accuweather">Weather Forecast</a> | <a style="color: #fdea11;" href="http://www.accuweather.com/maps-satellite.asp">Weather Maps</a> | <a style="color: #fdea11;" href="http://www.accuweather.com/index-radar.asp">Weather Radar</a></div>
</div>	
</div>
</div></div></div><div class="box "><div><div class="content">

<div class="custom"  >

	<!-- Beginning PassBack for Ad unit BENN/Regional_Publishing ### size: [[300,250]] -->
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('6785150/BENN/Regional_Publishing', [[300,250]]).setTargeting('fold',['BTF']).display();
</script>
<!-- End Passback -->	
</div>
</div></div></div>
	    	</aside>
	    			</div>
		    
		    </div> 
    
        <section id="gkBottom2" class="gkCols6">
    	<div>
    		<div class="box  gkmod-1 nomargin"><div><div class="content">

<div class="custom"  >

	<!-- Beginning PassBack for Ad unit BENN/Regional_Publishing ### size: [[728,90]] -->
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('6785150/BENN/Regional_Publishing', [[728,90]]).setTargeting('fold',['BTF']).display();
</script>
<!-- End Passback -->
	
</div>
</div></div></div>
    	</div>
    </section>
        
    
<footer class="gkFooter">
		
		<div id="gkFooterNav">
		

<div class="custom"  >

	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-40501166-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</div>


<div class="custom"  >

	<p id="gkCopyrights" style="text-align: center;"><span style="font-size: 10pt;"><span style="float: left; font-weight: bold; color: #ccffff;"> <span style="font-family: arial,helvetica,sans-serif;"><a href="/component/wrapper/?Itemid=555"><span style="color: #00ccff;">Privacy Policy</span></a></span></span> <span style="font-family: arial,helvetica,sans-serif; font-weight: bold; color: #ccffff;">Powered by <a target="_blank" href="http://blockonline.us"><span style="color: #00ccff;">BENN</span></a> a division of the <a href="http://http//www.post-gazette.com/"><span style="color: #00ccff;">Pittsburgh Post-Gazette</span></a></span> <span style="float: right;"><span style="color: #ccffcc; font-family: arial,helvetica,sans-serif;">Copyright - The Reporter Online - All rights reserved</span></span></span></p>	
</div>


<div class="custom"  >

	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17875791-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</div>


<div class="custom"  >

	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJ36PN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJ36PN');</script>
<!-- End Google Tag Manager -->	
</div>

	</div>
		
		
		<p class="gkCopyrights">&nbsp;

<a href="https://plus.google.com/101894747959538187011" rel="publisher">Google+</a></p>
	</footer>    
        <div id="gkTopBar">
    	<div>
    		    		
    		
    		    		<nav>
    			
<ul class="menu">
<li class="item-511"><a href="http://www.InstantImageGallery.com/iig/c/386 " target="_blank" >Photo Gallery</a></li><li class="item-516"><a href="/eedition" >e-Edition</a></li><li class="item-614"><a href="/about-us" >Login-Logout</a></li><li class="item-615"><a href="/subscribe" >Subscribe</a></li></ul>

    		</nav>
    		    		
    		    	</div>
    </div>
        	
   	

<!-- +1 button -->
<gavern:social>
<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</gavern:social>

<!-- twitter -->


<!-- Pinterest script --> 

	
</body>
</html>